How do you put automation in windowed mode?

Can someone help me?

When you first open the game launcher, you click on options. Then there should be a tick box that says “Fullscreen” underneath the graphics quality slider, you need to untick that, and it will run windowed! :slight_smile:

Uncheck the “Fullscreen” box in the launcher options menu.

Edit: Beat me to it, Pleb!

Thanks! It is hard to notice those little things.